ホーム>お知らせ>お知らせ一覧>記事詳細

お知らせ

2014/04/14 『SSLボックス』OpenSSLに含まれる脆弱性への対応について

平素はネットオウルをご利用いただき、誠にありがとうございます。

『SSLボックス』において、SSL証明書をご利用の方に、重要なお知らせです。

このたび、OpenSSLに深刻な脆弱性が見つかり、
システムのメモリが第三者に閲覧され、
秘密鍵が漏洩する危険性があると報告されています。

(参考:JPCERTによるOpenSSLの脆弱性に関する注意喚起)
https://www.jpcert.or.jp/at/2014/at140013.html

本脆弱性の影響を受ける方は、無料で証明書の再発行が可能ですので、
詳細を下記にてご確認ください。

なお、固定IPオプション(※)にてSSL証明書をご利用の方は、
本脆弱性の影響を受けませんのでご安心ください。

※弊社サーバーサービス(ミニバード、ファイアバード、クローバー)にて、
 SSL証明書ご利用いただくオプションサービスです。

------------------------------------------------------------
■脆弱性の影響を受ける対象
 
 以下のバージョンをご利用の方は、本脆弱性の影響を受けます。

 ・OpenSSL 1.0.1 から 1.0.1f
 ・OpenSSL 1.0.2-beta から 1.0.2-beta1 


■OpenSSLに含まれる脆弱性への対応について

 再発行の手順など、対応の詳細は下記URLをご参照ください。
 http://www.sslbox.jp/openssl_security_140414.php

------------------------------------------------------------

一覧に戻る
  • お申し込みの流れ

ネットオウル漫画マニュアル

  • レンタルサーバーってどんなーサービス?
  • ドメインってどんなもの?
  • ネットオウルポイントとは?
  • サポートマニュアル
  • よくある質問
  • お問い合わせ
さらに高機能な有料プラン、ウェブクロウプラス!月額126円(税抜)

おすすめ関連情報

  • minibird(ミニバード)
    月額250円〜(税抜)で、大容量50GB!
    格安のレンタルサーバーサービス

  • ドメイン取得が驚きの安さ!
    40種類以上のドメインを取り揃えた格安のドメイン取得サービス

    キャンペーン実施中!
    今なら.infoが580円(税抜)、.meが980円(税抜)!他にも.redや.mobiなども激安!

  • 定番のブログアプリ「WordPress」が無料で利用可能! カスタムも自在!